Bonjour,

J’ai la distribution Gnu Linux Debian 64 Bits en version 9.3.0.

J’ai téléchargé le fichier sur le site officiel que j’ai décompressé.

Mais lorsque je lance le programme, il m’inscrit : « Error: This program requires the SDL 2 library. Please install it using your package manager. It may be named libsdl2-2.0-0, SDL2, or similar. ».

Et le programme ne veut pas fonctionner.

Comment faire ?

 

LA SOLUTION :
https://www.toutes-les-solutions.fr/phpbb/topic5441.html

>:> FRANCKY IV >:>


205 vue(s)

Auteur :
Ecrit le 28 décembre 2017 à 16 h 00 min
Catégorie : Assistance Linux/Vidéo
Tags: , , , , , , , , ,

Toutes Les Solutions (Le Blog) est fièrement propulsé par WordPress et utilise le thème TLS / Adventure by FRANCKY IV / Eric Schwarz

Articles (RSS) Commentaires (RSS)

Utilisateur(s) en ligne : 1 User Online

Toutes Les Solutions (Le Blog)

Sans maîtrise la puissance n'est rien