Bonjour,

 

Je voudrais installer Linux Mint en dualboot avec Windows 10.

 

Malheureusement après l’installation de Linux, au redémarrage, il n’y a pas le grub et c’est Windows qui démarre.

 

Je suis en uefi, j’aimerais savoir comment faire ?

 

PC HP intel pentium 64 bits

 
LA SOLUTION :
https://www.toutes-les-solutions.fr/phpbb/topic5999.html

>:> FRANCKY IV >:>


22 vue(s)

Auteur :
Ecrit le 12 mars 2020 à 19 h 04 min
Catégorie : Assistance Linux/Système d'exploitation
Tags: , , , , , ,
Juste un petit tableau récapitulatif des raccourcis fonctionnant sous Windows 10.

 

 
Adresse Web :
https://www.toutes-les-solutions.fr/phpbb/topic5960.html

>:> FRANCKY IV >:>


45 vue(s)

Auteur :
Ecrit le 27 décembre 2019 à 17 h 00 min
Catégorie : Tutoriels Windows/Système d'exploitation
Tags: , , , , , , ,
Bonjour,

 

J’utilise Debian 64 Bits en version 10.1.0.

 

Je souhaite installer un fichier .deb

 

Pour cela j’utilise la commande :

 

dpkg -i fichier.deb

 

Mais cela ne fonctionne pas et il m’inscrit :

 

deb dpkg: avertissement << ldconfig >> introuvable dans la variable PATH ou non exécutable

dpkg: avertissement << start-stop-daemon >> introuvable dans la variable PATH ou non exécutable

dpkg: erreur: 2 programmes attendus non trouvés dans la variable PATH ou non exécutables

Note : la variable PATH du superutilisateur doit normalement contenir /usr/local/sbin, /usr/sbin et /sbin

 

Comment faire pour que cela fonctionne ?

 
Adresse Web :
https://www.toutes-les-solutions.fr/phpbb/topic5913.html

>:> FRANCKY IV >:>


29 vue(s)

Auteur :
Ecrit le 24 septembre 2019 à 16 h 18 min
Catégorie : Assistance Linux/Système d'exploitation
Tags: , , , , , , , ,
Bonjour,

 

J’utilise Windows 10 64 Bits en version 1903.

 

Je souhaiterai forcer la vitesse de ma carte réseau au maximum.

 

Comment faire ?

 
Adresse Web :
https://www.toutes-les-solutions.fr/phpbb/topic5909.html

>:> FRANCKY IV >:>


31 vue(s)

Auteur :
Ecrit le 10 septembre 2019 à 20 h 05 min
Catégorie : Assistance Windows/Système d'exploitation
Tags: , , , , , , , ,
Bonjour,

 

Alors Voilà, j’ai faits une mise à jour sous Linux (Xubuntu 18.10) et depuis mon réseau internet n’est plus détectée.

 

Mon ordinateur est un Acer Aspire N17Q2.

 

Je suis pourtant en filaire.

 

J’ai regardé sur Internet, ils parlent de faire une ligne de commande pour activer le réseau.

 

Le réseau s’active bien avec cette commande, sauf qu’au redémarrage de nouveau plus de réseau.

 

Vous avez une solution ?

 
LA SOLUTION :
https://www.toutes-les-solutions.fr/phpbb/topic5759.html

>:> FRANCKY IV >:>


64 vue(s)

Auteur :
Ecrit le 10 avril 2019 à 17 h 00 min
Catégorie : Assistance Linux/Système d'exploitation
Tags: , , , , , , , , , , ,

Toutes Les Solutions (Le Blog) est fièrement propulsé par WordPress et utilise le thème TLS / Adventure by FRANCKY IV / Eric Schwarz

Articles (RSS) Commentaires (RSS)

Utilisateur(s) en ligne : 1 User Online

Toutes Les Solutions (Le Blog)

Sans maîtrise la puissance n'est rien