[Windows 10] Connexion réseau faible

Bonjour à tous,

 

J’ai depuis 2 ans un abonnement Freebox Révolution, avec connexion en fibre.Théoriquement, du 1gbt descendant, 600 mbts montant.

 

Malheureusement, je me retrouve avec seulement 100 mbts descendant (je ne m’en plains pas), mais uniquement 1 mbt montant ! (et cela depuis 2 ans).

 

J’ai pu avoir un « pro » au service technique de Free, avec qui on a pu vérifié, et le problème ne vient pas de la connexion Free. (test d’envoi-émission de la freebox à un site avec du 1gbt descendant et 600mbts montant). Ma femme a un pc portable, et on a pu faire le test dessus, et là, nous avions 600 mbts descendant, et 300 mbts montant, donc des chiffres « normaux ».

 

Le problème vient donc bien de ma tour. Pour information, ma cm a été changée au mois de janvier (ASRock 970 Pro3 R2.0 ), avec le processeur (FX 8350 Wraith Cooler). La ram est 2 barrettes corsair de 4go en DDR3 1333 et 2 barrettes G.Skill RL Series RipJaws Series 4 Go (2x 2Go) DDR3 1333 MHz Le disque dur est un SSD 750 EVO 500 Go ) et je suis branché à la freebox avec un câble éthernet, et la carte réseau est une Realtek PCIe GbE

 

Au niveau des drivers, touslesdrivers m’indique un seul soucis, c’est le « Contrôleur AHCI SATA standard » qui a un driver de 2006 et malgré plusieurs essais, je n’arrive pas à installer celui qui est le plus à jour, de 2015.(pour être précis, il indique s’être installé correctement, mais quand je relance touslesdrivers, il me le repropose en m’indiquant être resté sur celui de 2006) mais je suppose que même en 2006, on devait pouvoir dépassé 1mbt en montant…

 

Je suis donc un peu perdu pour trouver une solution… Si vous avez des idées, je suis preneur 🙂 Merci !

 
LA SOLUTION :
https://www.toutes-les-solutions.fr/phpbb/topic6082.html

>:> FRANCKY IV >:>




368 vue(s)
Auteur :
Catégorie : Assistance Windows/Réseau
Mots-clés : , , , , , , , , ,
Commentaire(s) : Ecrire un commentaire.

[Thunderbird] Il manque des dossiers

Bonjour,

Je suis sous Windows 7 64 Bits.

J’utilise Mozilla Thunderbird en version 60.2.1.

J’ai configuré mon email Yahoo dans le programme.

Mon problème est que je n’ai pas tous les dossiers de mon compte email.

Lorsque je vais sur le site de Yahoo Mail, j’ai bien tous mes dossiers, et dans le programme Thunderbird, il en manque.

Comment faire pour retrouver tous mes dossiers ?

 

LA SOLUTION :
https://www.toutes-les-solutions.fr/phpbb/topic5670.html

>:> FRANCKY IV >:>




127 vue(s)
Auteur :
Catégorie : Assistance Windows/Réseau
Mots-clés : , , , , , , , ,
Commentaire(s) : Ecrire un commentaire.

[Uwamp] Apache arrêté

Bonjour,

J’utilise Windows 7 64 Bits Home Edition.

A chaque fois que je lance le programme Uwamp, apache est arrêté.

Comment faire pour qu’il soit actif ?

 

LA SOLUTION :
https://www.toutes-les-solutions.fr/phpbb/topic5311.html

>:> FRANCKY IV >:>




475 vue(s)
Auteur :
Catégorie : Assistance Windows/Réseau
Mots-clés : , , , , , , , , ,
Commentaire(s) : Ecrire un commentaire.

[Easyphp] Problème MSVCR110.dll

Bonjour,

J’utilise Windows 7 64 Bits Home Edition.

J’ai installé Easyphp DevServer Version 17.

Et lorsque je fais un clique droit sur l’icône du programme et que je clique sur : « Open DashBoard », j’ai une fenêtre qui s’ouvre me disant qu’il manque le fichier MSVCR110.DLL.

Comment faire pour ne plus avoir cette erreur ?

 

LA SOLUTION :
https://www.toutes-les-solutions.fr/phpbb/topic5301.html

>:> FRANCKY IV >:>




625 vue(s)
Auteur :
Catégorie : Assistance Windows/Réseau
Mots-clés : , , , , , , , ,
Commentaire(s) : Ecrire un commentaire.

[Firefox] Bloquer la lecture automatique des vidéos

Bonjour,

J’utilise Windows 7 64 Bits avec le navigateur Mozilla Firefox en version 54.0.1.

J’aimerai bloquer la lecture automatique des vidéos sur les pages Internet.

Comment faire ?

 

LA SOLUTION :
https://www.toutes-les-solutions.fr/phpbb/topic5293.html

>:> FRANCKY IV >:>




248 vue(s)
Auteur :
Catégorie : Assistance Windows/Réseau
Mots-clés : , , , , , , , , , ,
Commentaire(s) : Ecrire un commentaire.