Bonjour,

J’ai la distribution Gnu Linux Fedora 64 Bits en version 27.

J’ai téléchargé le fichier sur le site officiel que j’ai décompressé.

Mais lorsque je lance le programme, il m’inscrit : « Erreur: Ce programme nécessite la bibliothèque JACK 1 Vous pouvez l’installer avec votre gestionnaire de paquets. Elle peut se nommer libjack0, jack-audio-connection-kit, jack, ou approchant. ».

Et le programme ne veut pas fonctionner.

Comment faire ?

 

LA SOLUTION :
https://www.toutes-les-solutions.fr/phpbb/topic5444.html

>:> FRANCKY IV >:>


190 vue(s)

Auteur :
Ecrit le 28 décembre 2017 à 17 h 00 min
Catégorie : Assistance Linux/Vidéo
Tags: , , , , , , , ,

Laisser un commentaire

    

    

    
   


Commentaire :

*

Toutes Les Solutions (Le Blog) est fièrement propulsé par WordPress et utilise le thème TLS / Adventure by FRANCKY IV / Eric Schwarz

RSS Articles (RSS) RSS Commentaires (RSS)

Utilisateur(s) en ligne : 1 User Online

Toutes Les Solutions (Le Blog)